RubyGems Navigation menu

morecane 0.2.0

A set of common checks that I use with cane across my projects

バージョン履歴:

  1. 0.2.0 - January 02, 2017 (6KB)
  2. 0.1.0 - September 09, 2012 (5KB)

Runtime依存性 (1):

  • cane >= 2.1.0
  • Development依存性 (2):

  • rake >= 0
  • rspec ~> 3.5
  • オーナー:

    作者:

    • James Healy

    SHA 256チェックサム:

    e19c8677e35144f5ecf947b405f64524953a8852c0181844deb0adf2d1dae070

    累計ダウンロード数 13,838

    現行バージョン 6,965

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    N/A

    必要Rubyバージョン: >= 1.9.3

    必要Gemバージョン: >= 1.3.2

    リンク集: