RubyGems Navigation menu

morecane 0.2.0

A set of common checks that I use with cane across my projects

Versions:

  1. 0.2.0 - January 02, 2017 (6 ko)
  2. 0.1.0 - September 09, 2012 (5 ko)

Dépendances de Runtime (1):

  • cane >= 2.1.0
  • Dépendances de Development (2):

  • rake >= 0
  • rspec ~> 3.5
  • Propriétaires:

    Auteurs:

    • James Healy

    Total de contrôle SHA 256:

    e19c8677e35144f5ecf947b405f64524953a8852c0181844deb0adf2d1dae070

    Total de téléchargements 13 807

    Pour cette version 6 945

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: >= 1.9.3

    Required Rubygems Version: >= 1.3.2

    Liens: