RubyGems Navigation menu

morecane 0.2.0

A set of common checks that I use with cane across my projects

Versiones:

  1. 0.2.0 - January 02, 2017 (6 KB)
  2. 0.1.0 - September 09, 2012 (5 KB)

dependencias de Runtime (1):

  • cane >= 2.1.0
  • dependencias de Development (2):

  • rake >= 0
  • rspec ~> 3.5
  • Propietarios:

    Autores:

    • James Healy

    SHA 256 checksum:

    e19c8677e35144f5ecf947b405f64524953a8852c0181844deb0adf2d1dae070

    Total de descargas 13.807

    Para esta versión 6.945

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: >= 1.9.3

    Versión de Rubygems requerida: >= 1.3.2

    Enlace: