RubyGems Navigation menu

moped 2.0.5

A MongoDB driver for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.0.7 - August 15, 2015 (46.5 KB)
  2. 2.0.6 - June 11, 2015 (45.5 KB)
  3. 2.0.5 - June 04, 2015 (45.5 KB)
  4. 2.0.4 - February 20, 2015 (45.5 KB)
  5. 2.0.3 - January 02, 2015 (45.5 KB)
显示所有版本 (共 52 个)

Runtime 依赖 (3):

bson ~> 3.0.4
optionable ~> 0.2.0

业主:

作者:

  • Durran Jordan, Bernerd Schaefer

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 5,186,105

这个版本 45,782

许可:

需要的 Ruby 版本: >= 0

链接: