RubyGems Navigation menu

moped 2.0.5

A MongoDB driver for Ruby.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 2.0.7 - August 15, 2015 (46,5 KB)
  2. 2.0.6 - June 11, 2015 (45,5 KB)
  3. 2.0.5 - June 04, 2015 (45,5 KB)
  4. 2.0.4 - February 20, 2015 (45,5 KB)
  5. 2.0.3 - January 02, 2015 (45,5 KB)
Mostrar todas las versiones (52 total)

dependencias de Runtime (3):

bson ~> 3.0.4
optionable ~> 0.2.0

Propietarios:

Autores:

  • Durran Jordan, Bernerd Schaefer

SHA 256 checksum:

31c46b2bc5b6f58a341ae175e962f40b04d8f671f3378cfbd71c85844eb23061

Total de descargas 5.183.958

Para esta versión 45.780

Licencias:

N/A

Versión de Ruby requerida: >= 0

Enlace: