RubyGems Navigation menu

moped-turbo 0.0.1

C extensions for Moped, a Ruby driver for MongoDB

Versões:

  1. 0.0.1 - November 18, 2012 (5,5 KB)

Runtime Dependencies (1):

  • moped ~> 1.2
  • Donos:

    Autores:

    • Durran Jordan

    SHA 256 checksum:

    feb2111ce3dc1d66e39d4937c0fa02bcf828740ebaf86dc83e20a065d46b1ffe

    Total de downloads 3.569

    Desta versão 3.569

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Links: