RubyGems Navigation menu

moped-turbo 0.0.1

C extensions for Moped, a Ruby driver for MongoDB

Versiones:

  1. 0.0.1 - November 18, 2012 (6 KB)

dependencias de Runtime (1):

  • moped ~> 1.2
  • Propietarios:

    Autores:

    • Durran Jordan

    SHA 256 checksum:

    feb2111ce3dc1d66e39d4937c0fa02bcf828740ebaf86dc83e20a065d46b1ffe

    Total de descargas 3.571

    Para esta versión 3.571

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: