RubyGems Navigation menu

mongoo 0.2.4

Simple object mapper for MongoDB

版本列表:

  1. 0.5.7 - June 25, 2011 (24.0 KB)
  2. 0.5.6 - June 20, 2011 (23.5 KB)
  3. 0.5.5 - June 16, 2011 (23.0 KB)
  4. 0.5.4 - June 16, 2011 (23.0 KB)
  5. 0.5.3 - June 16, 2011 (23.0 KB)
  6. 0.2.4 - May 12, 2011 (16.5 KB)
显示所有 (30 个版本)

Runtime 依赖关系 (5):

  • activemodel >= 3.0.3
  • activesupport >= 3.0.3
  • em-synchrony >= 0.2.0
  • i18n >= 0.4.1
  • mongo >= 1.3.1
  • Development 依赖关系 (4):

  • bundler ~> 1.0.0
  • jeweler ~> 1.5.1
  • rcov >= 0
  • shoulda >= 0
  • 所有者:

    作者:

    • Ben Myles

    SHA 256 checksum:

    29db1018ddde4891c0534bd321a72263068ebd04affd79ef3c4804f1d9de271a

    下载总次数 80,852

    这个版本 2,665

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: