RubyGems Navigation menu

mongoid_globalize 0.2.0

Library for translating Mongoid documents, based on Globalize3 principles

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.1 - February 23, 2012 (18.5 KB)
  2. 0.2.0 - January 16, 2012 (18.5 KB)
  3. 0.1.5 - January 10, 2012 (18.0 KB)
  4. 0.1.3 - October 09, 2011 (18.5 KB)
  5. 0.1.2 - August 01, 2011 (16.0 KB)
显示所有版本 (共 7 个)

Runtime 依赖 (2):

bson_ext ~> 1.5
mongoid ~> 2.4

Development 依赖 (6):

业主:

作者:

  • Mik-die

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 32,186

这个版本 3,230

许可:

需要的 Ruby 版本:

链接: