RubyGems Navigation menu

mongoid_globalize 0.2.0

Library for translating Mongoid documents, based on Globalize3 principles

Versions:

  1. 0.2.1 - February 23, 2012 (18.5 KB)
  2. 0.2.0 - January 16, 2012 (18.5 KB)
  3. 0.1.5 - January 10, 2012 (18 KB)
  4. 0.1.3 - October 09, 2011 (18.5 KB)
  5. 0.1.2 - August 01, 2011 (16 KB)
Show all versions (7 total)

Runtime Dependencies (2):

bson_ext ~> 1.5
mongoid ~> 2.4

Development Dependencies (6):

Owners:

Authors:

  • Mik-die

SHA 256 checksum:

8b909fbca813c37edb4634f909cdb9365ccf32e22e4f53d0773a731fe0f81648

Total downloads 30,218

For this version 3,008

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: