RubyGems Navigation menu

Dependências Reversas para mongoid_fulltext Latest version of the following gems require mongoid_fulltext

Total de downloads 120.000

Desta versão 16.058

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Versão Requerida do RubyGems: >= 1.3.6

Links: