RubyGems Navigation menu

Reverse dependencies for mongoid_fulltext Latest version of the following gems require mongoid_fulltext

Total downloads 120.023

Voor deze versie 16.081

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: