RubyGems Navigation menu

Reverse dependencies for mongoid_fulltext Latest version of the following gems require mongoid_fulltext

Downloads insgesamt 120.314

Für diese Version 16.299

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: