RubyGems Navigation menu

mongoid-rspec 4.0.1

RSpec matches for Mongoid models, including association and validation matchers.

版本列表:

  1. 4.1.0 - June 12, 2020 (20.5 KB)
  2. 4.0.1 - June 18, 2018 (20.5 KB)
  3. 4.0.0 - January 29, 2018 (20.0 KB)
  4. 3.0.0 - September 16, 2015 (18.5 KB)
  5. 2.2.0 - March 10, 2015 (18.5 KB)
显示所有 (43 个版本)

Runtime 依赖关系 (4):

Development 依赖关系 (1):

  • rake ~> 10.0
  • 所有者:

    作者:

    • Evan Sagge, Rodrigo Pinto

    SHA 256 checksum:

    bd96700a21a146471fa302381c2008b101879999732bedc62fc18e18b683a4fa

    下载总次数 3,023,750

    这个版本 922,607

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.2

    需要的 RubyGems 版本: >= 1.3.6

    相关链接: