RubyGems Navigation menu

mongoid-danger 0.2.0

Packages a Dangerfile to be used with Danger for projects within the Mongoid community.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.0 - August 18, 2022 (10.0 KB)
  2. 0.1.1 - November 27, 2016 (9.5 KB)
  3. 0.1.0 - September 05, 2016 (9.5 KB)

Runtime 依赖 (2):

danger ~> 8.6.1
danger-changelog ~> 0.2.0

Development 依赖 (2):

rake >= 0
rspec >= 0

业主:

推送:

作者:

  • dblock

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 14,730

这个版本 2,005

许可:

需要的 Ruby 版本: >= 0

链接: