RubyGems Navigation menu

mongoid-danger 0.1.1

Packages a Dangerfile to be used with Danger for projects within the Mongoid community.

バージョン履歴:

  1. 0.1.1 - November 27, 2016 (9.5KB)
  2. 0.1.0 - September 05, 2016 (9.5KB)

Runtime依存性 (2):

Development依存性 (2):

  • rake >= 0
  • rspec >= 0
  • オーナー:

    作者:

    • dblock

    SHA 256チェックサム:

    486481a2d67efa49734f455e1fbf468533da75655fe196b3f7e4beacf4aa258b

    累計ダウンロード数 9,384

    現行バージョン 8,063

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    N/A

    必要Rubyバージョン: >= 0

    リンク集: