RubyGems Navigation menu

mongoid-danger 0.1.1

Packages a Dangerfile to be used with Danger for projects within the Mongoid community.

Versionen:

  1. 0.1.1 - November 27, 2016 (9,5 KB)
  2. 0.1.0 - September 05, 2016 (9,5 KB)

Runtime Abhängigkeiten (2):

Development Abhängigkeiten (2):

  • rake >= 0
  • rspec >= 0
  • Besitzer:

    Autoren:

    • dblock

    SHA 256-Prüfsumme:

    486481a2d67efa49734f455e1fbf468533da75655fe196b3f7e4beacf4aa258b

    Downloads insgesamt 9.384

    Für diese Version 8.063

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: >= 0

    Links: