RubyGems Navigation menu

Dependências Reversas para mongoid-cached-json Latest version of the following gems require mongoid-cached-json

Total de downloads 140.670

Desta versão 7.614

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Versão Requerida do RubyGems: >= 1.3.6

Links: