RubyGems Navigation menu

Reverse dependencies for mongoid-cached-json Latest version of the following gems require mongoid-cached-json

Total downloads 140.670

Voor deze versie 7.614

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: