RubyGems Navigation menu

Reverse dependencies for mongoid-cached-json Latest version of the following gems require mongoid-cached-json

Downloads insgesamt 140.670

Für diese Version 7.614

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: