RubyGems Navigation menu

mongo_mapper-unstable 2010.08.19

A Ruby Object Mapper for Mongo

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 2010.08.19 - August 19, 2010 (72 KB)
  2. 2010.08.18 - August 18, 2010 (72 KB)
  3. 2010.08.17 - August 17, 2010 (72 KB)
  4. 2010.08.16 - August 16, 2010 (72 KB)
  5. 2010.08.15 - August 15, 2010 (72 KB)
Show all versions (105 total)

Runtime Dependencies (3):

activesupport >= 2.3.4
plucky ~> 0.3.4

Development Dependencies (6):

json >= 0
log_buddy >= 0
mocha ~> 0.9.8
shoulda ~> 2.10.2
timecop ~> 0.3.1

Owners:

Authors:

  • John Nunemaker

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 375,331

For this version 4,613

Licenses:

N/A

Required Ruby Version: None

Links: