RubyGems Navigation menu

mongo-configure 2.0.0

A simple gem for configuring mongo databases.

版本列表:

  1. 2.0.0 - December 01, 2016 (7.5 KB)
  2. 1.0.1 - December 01, 2016 (8.0 KB)
  3. 1.0.0 - April 12, 2016 (8.0 KB)
  4. 0.1.4 - July 05, 2014 (8.0 KB)
  5. 0.1.3 - January 22, 2014 (8.0 KB)
顯示所有版本(共 9)

Runtime 相依性套件 (1):

  • mongo ~> 2.4
  • Development 相依性套件 (2):

  • rake ~> 11.0.0
  • rspec >= 0
  • 擁有者:

    作者:

    • Jon Rowe

    SHA 256 checksum:

    ba4c8261c0e9319905dbdda3a2bdd08abcbf6b9f9081c1a5c6890b7ef90f21a2

    總下載次數 12,200

    這個版本 978

    Gemfile:
    = 複製 已複製

    安裝:
    =

    License:

    MIT

    Ruby 版本需求: >= 1.9.3

    相關連結: