RubyGems Navigation menu

mongo-configure 0.1.4

A simple gem for configuring mongo databases.

Versions:

  1. 2.0.0 - December 01, 2016 (7.5 KB)
  2. 1.0.1 - December 01, 2016 (8 KB)
  3. 1.0.0 - April 12, 2016 (8 KB)
  4. 0.1.4 - July 05, 2014 (8 KB)
  5. 0.1.3 - January 22, 2014 (8 KB)
Show all versions (9 total)

Runtime Dependencies (2):

Development Dependencies (2):

  • rake >= 0
  • rspec >= 0
  • Owners:

    Authors:

    • Jon Rowe

    SHA 256 checksum:

    fbe8fa75e34e82c1768518f73a6b2c8bd86ecf86fbdfffb1cb489ad14b44a847

    Total downloads 12,211

    For this version 1,631

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: