RubyGems Navigation menu

merb_sequel 1.1.1

Merb plugin that provides support for Sequel.

Versions:

  1. 1.1.1 - May 25, 2010 (13.5 KB)
  2. 1.1.0 - April 07, 2010 (13 KB)
  3. 1.0.9 - November 11, 2009 (20 KB)
  4. 1.0.0 - July 25, 2009 (10 KB)
  5. 0.9.14 - July 25, 2009 (9.5 KB)
Show all versions (23 total)

Runtime Dependencies (2):

  • merb-core >= 1.1.0
  • sequel >= 2.7.0
  • Development Dependencies (3):

    Owners:

    Authors:

    • Wayne E. Seguin, Lance Carlson, Lori Holden, Pavel Kunc

    SHA 256 checksum:

    e822c550fa3070bb926a3a83ec0a58b5d06151ad1d763f14bb29dfdeeb2782ad

    Total downloads 68,791

    For this version 4,845

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: