RubyGems Navigation menu

merb_sequel 1.0.0

Merb plugin that provides support for Sequel and Sequel::Model

Versions:

  1. 1.1.1 - May 25, 2010 (13.5 KB)
  2. 1.1.0 - April 07, 2010 (13 KB)
  3. 1.0.9 - November 11, 2009 (20 KB)
  4. 1.0.0 - July 25, 2009 (10 KB)
  5. 0.9.14 - July 25, 2009 (9.5 KB)
Show all versions (23 total)

Runtime Dependencies (2):

  • merb-core >= 0.9.9
  • sequel >= 1.4.0
  • Owners:

    Authors:

    • Wayne E. Seguin, Lance Carlson, Lori Holden

    SHA 256 checksum:

    a8ca2f7251a4c772d88baecc7ff3b9f3cd1318312e3ef8101e9245c49849cef8

    Total downloads 68,793

    For this version 3,216

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: