RubyGems Navigation menu

merb_param_protection 0.9.8

Merb plugin that provides params_accessible and params_protected class methods

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.9.8 - October 06, 2008* (7.0 KB)
  2. 0.9.7 - September 08, 2008* (7.0 KB)
  3. 0.9.6 - September 07, 2008* (7.0 KB)
  4. 0.9.5 - August 12, 2008* (7.0 KB)
  5. 0.9.4 - August 02, 2008* (7.0 KB)
显示所有版本 (共 8 个)

Runtime 依赖 (1):

merb-core >= 0.9.8

业主:

作者:

  • Lance Carlson

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 33,285

这个版本 4,805

许可:

需要的 Ruby 版本:

链接: