RubyGems Navigation menu

merb_param_protection 0.9.8

Merb plugin that provides params_accessible and params_protected class methods

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.9.8 - October 06, 2008* (7 KB)
  2. 0.9.7 - September 08, 2008* (7 KB)
  3. 0.9.6 - September 07, 2008* (7 KB)
  4. 0.9.5 - August 12, 2008* (7 KB)
  5. 0.9.4 - August 02, 2008* (7 KB)
Zeige alle Versionen (8 total)

Runtime Abhängigkeiten (1):

merb-core >= 0.9.8

Besitzer:

Autoren:

  • Lance Carlson

SHA 256-Prüfsumme:

= In die Zwischenablage kopieren Kopiert!

Downloads insgesamt 33.277

Für diese Version 4.804

Lizenzen:

k.A.

Erforderliche Ruby-Version: None

Links: