RubyGems Navigation menu

merb_datamapper 1.1.3

Merb plugin that provides support for datamapper

Versionen:

  1. 1.1.3 - May 03, 2011 (12 KB)
  2. 1.1.2 - July 03, 2010 (12 KB)
  3. 1.1.1 - May 21, 2010 (12,5 KB)
  4. 1.1.0 - March 22, 2010 (12,5 KB)
  5. 1.1.0.rc1 - March 15, 2010 (12,5 KB)
Zeige alle Versionen (41 total)

Runtime Abhängigkeiten (3):

Development Abhängigkeiten (1):

  • rspec >= 1.2.9
  • Besitzer:

    Autoren:

    • Jason Toy, Jonathan Stott

    SHA 256-Prüfsumme:

    13facea67a28197159fc950d650037fff0622184847f53771823932f981d66aa

    Downloads insgesamt 173.119

    Für diese Version 18.474

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzs:

    k.A.

    Erforderliche Ruby-Version: None

    Links: