RubyGems Navigation menu

merb-mailer 1.1.2

Merb plugin for mailer support

Versionen:

  1. 1.1.3 - July 11, 2010 (16,5 KB)
  2. 1.1.2 - June 17, 2010 (16,5 KB)
  3. 1.1.1 - June 14, 2010 (16,5 KB)
  4. 1.1.0 - March 22, 2010 (16,5 KB)
  5. 1.1.0.rc1 - March 14, 2010 (16,5 KB)
Zeige alle Versionen (37 total)

Runtime Abhängigkeiten (2):

  • mailfactory >= 1.2.3
  • merb-core ~> 1.1.2
  • Development Abhängigkeiten (1):

  • rspec >= 1.2.9
  • Besitzer:

    Autoren:

    • Yehuda Katz

    SHA 256-Prüfsumme:

    4f906720e7b0564f7bbddca52ba6af92510e5a3004a6fac94428eb19ab4f02b3

    Downloads insgesamt 163.750

    Für diese Version 4.582

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: None

    Links: