RubyGems Navigation menu

merb-jquery 0.9.4

Merb plugin that provides jQuery support

Versions:

  1. 0.9.8 - July 25, 2009 (6 KB)
  2. 0.9.7 - July 25, 2009 (5.5 KB)
  3. 0.9.6 - July 25, 2009 (5.5 KB)
  4. 0.9.5 - July 25, 2009 (5.5 KB)
  5. 0.9.4 - July 25, 2009 (5.5 KB)

Runtime Dependencies (1):

  • merb-core >= 0.9.4
  • Owners:

    Authors:

    • Michael D. Ivey

    SHA 256 checksum:

    cb69bde9f5259f4b6cc5ac6d4453a9fb07d494b97cfe13e49a1b7d64cc57584e

    Total downloads 15,264

    For this version 2,876

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: