RubyGems Navigation menu

Reverse dependencies for merb-jquery Latest version of the following gems require merb-jquery

Total downloads 15,264

For this version 3,751

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: