RubyGems Navigation menu

merb-exceptions 1.1.3

Merb plugin that supports exception notification

Versionen:

  1. 1.1.3 - July 11, 2010 (9,5 KB)
  2. 1.1.2 - June 17, 2010 (9,5 KB)
  3. 1.1.1 - June 14, 2010 (9,5 KB)
  4. 1.1.0 - March 22, 2010 (9,5 KB)
  5. 1.1.0.rc1 - March 14, 2010 (9,5 KB)
Zeige alle Versionen (30 total)

Runtime Abhängigkeiten (2):

  • merb-core ~> 1.1.3
  • merb-mailer ~> 1.1.3
  • Development Abhängigkeiten (1):

  • rspec >= 1.2.9
  • Besitzer:

    Autoren:

    • Andy Kent

    SHA 256-Prüfsumme:

    ed99b929bff602c37559b925d0d45fcb43da98626f75f48609a1e287e1032427

    Downloads insgesamt 133.296

    Für diese Version 23.420

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzs:

    k.A.

    Erforderliche Ruby-Version: None

    Links: