RubyGems Navigation menu

markaby 0.9.4

_why's markaby templating language

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.9.4 - June 14, 2024 (25 KB)
  2. 0.9.3 - December 08, 2023 (24,5 KB)
  3. 0.9.2 - December 08, 2023 (24,5 KB)
  4. 0.9.1 - December 04, 2023 (24,5 KB)
  5. 0.9.0 - January 07, 2018 (23 KB)
Mostrar todas as versões (19)

Runtime Dependencies (1):

builder >= 0

Development Dependencies (2):

bundler >= 2.2.10
rake >= 0

Donos:

Pushed by:

Autores:

  • Scott Taylor, judofyr, _why

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 308.801

Desta versão 236

Licença:

MIT

Versão Requerida do Ruby: >= 2.7.0

Links: