RubyGems Navigation menu

markaby 0.9.4

_why's markaby templating language

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.9.4 - June 14, 2024 (25 KB)
  2. 0.9.3 - December 08, 2023 (24,5 KB)
  3. 0.9.2 - December 08, 2023 (24,5 KB)
  4. 0.9.1 - December 04, 2023 (24,5 KB)
  5. 0.9.0 - January 07, 2018 (23 KB)
Zeige alle Versionen (19 total)

Runtime Abhängigkeiten (1):

builder >= 0

Development Abhängigkeiten (2):

bundler >= 2.2.10
rake >= 0

Besitzer:

Pushed by:

Autoren:

  • Scott Taylor, judofyr, _why

SHA 256-Prüfsumme:

9555680bbe21953bc326e7ac2565753b398343135d4a2031b545cf9bd4c53fee

Downloads insgesamt 308.546

Für diese Version 117

Lizenz:

MIT

Erforderliche Ruby-Version: >= 2.7.0

Links: