RubyGems Navigation menu

markaby 0.9.4

_why's markaby templating language

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.9.4 - June 14, 2024 (25 KB)
  2. 0.9.3 - December 08, 2023 (24,5 KB)
  3. 0.9.2 - December 08, 2023 (24,5 KB)
  4. 0.9.1 - December 04, 2023 (24,5 KB)
  5. 0.9.0 - January 07, 2018 (23 KB)
Mostrar todas las versiones (19 total)

dependencias de Runtime (1):

builder >= 0

dependencias de Development (2):

bundler >= 2.2.10
rake >= 0

Propietarios:

Subida por:

Autores:

  • Scott Taylor, judofyr, _why

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 309.144

Para esta versión 386

Licencia:

MIT

Versión de Ruby requerida: >= 2.7.0

Enlace: