RubyGems Navigation menu

mail_validation 0.0.2

A mail gem based validator for rails

版本列表:

  1. 0.0.2 - February 22, 2014 (7.0 KB)
  2. 0.0.1 - February 22, 2014 (7.0 KB)

Runtime 依赖关系 (2):

Development 依赖关系 (4):

  • bundler ~> 1.3
  • rake >= 0
  • rspec >= 0
  • yard >= 0
  • 所有者:

    作者:

    • Dan Pickett

    SHA 256 checksum:

    2a7360f7c35128448c57c73de6acd8e746788f872606bbdf44300376646120e1

    下载总次数 4,145

    这个版本 2,235

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本:

    相关链接: