RubyGems Navigation menu

mail_validation 0.0.2

A mail gem based validator for rails

Versões:

  1. 0.0.2 - February 22, 2014 (7 KB)
  2. 0.0.1 - February 22, 2014 (7 KB)

Runtime Dependencies (2):

Development Dependencies (4):

  • bundler ~> 1.3
  • rake >= 0
  • rspec >= 0
  • yard >= 0
  • Donos:

    Autores:

    • Dan Pickett

    SHA 256 checksum:

    2a7360f7c35128448c57c73de6acd8e746788f872606bbdf44300376646120e1

    Total de downloads 4.145

    Desta versão 2.235

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: Nenhum

    Links: