RubyGems Navigation menu

mail_validation 0.0.2

A mail gem based validator for rails

Versiones:

  1. 0.0.2 - February 22, 2014 (7 KB)
  2. 0.0.1 - February 22, 2014 (7 KB)

dependencias de Runtime (2):

dependencias de Development (4):

  • bundler ~> 1.3
  • rake >= 0
  • rspec >= 0
  • yard >= 0
  • Propietarios:

    Autores:

    • Dan Pickett

    SHA 256 checksum:

    2a7360f7c35128448c57c73de6acd8e746788f872606bbdf44300376646120e1

    Total de descargas 4.139

    Para esta versión 2.232

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: Ninguno

    Enlace: