RubyGems Navigation menu

mail-ses 0.1.2

Ruby Mail delivery method handler for Amazon SES

版本列表:

  1. 0.1.2 - August 19, 2018 (9.5 KB)
  2. 0.1.1 - August 18, 2018 (9.0 KB)
  3. 0.1.0 - August 17, 2018 (9.0 KB)

Runtime 依赖关系 (2):

  • aws-sdk-ses >= 1.8
  • mail >= 2.2.5
  • Development 依赖关系 (3):

  • rake >= 1
  • rspec >= 3.8
  • rubocop ~> 0.57.0
  • 所有者:

    作者:

    • Johnny Shields

    SHA 256 checksum:

    840333a1b710da25ca6cc89cd55cb08c585d24fbc335067ec06c2e52056766cb

    下载总次数 59,344

    这个版本 57,730

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: