RubyGems Navigation menu

mail-ses 0.1.2

Ruby Mail delivery method handler for Amazon SES

バージョン履歴:

  1. 0.1.2 - August 19, 2018 (9.5KB)
  2. 0.1.1 - August 18, 2018 (9KB)
  3. 0.1.0 - August 17, 2018 (9KB)

Runtime依存性 (2):

  • aws-sdk-ses >= 1.8
  • mail >= 2.2.5
  • Development依存性 (3):

  • rake >= 1
  • rspec >= 3.8
  • rubocop ~> 0.57.0
  • オーナー:

    作者:

    • Johnny Shields

    SHA 256チェックサム:

    840333a1b710da25ca6cc89cd55cb08c585d24fbc335067ec06c2e52056766cb

    累計ダウンロード数 59,358

    現行バージョン 57,744

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク集: