RubyGems Navigation menu

mail-ses 0.1.0

Ruby Mail delivery method handler for Amazon SES

版本列表:

  1. 1.0.1 - June 27, 2022 (8.5 KB)
  2. 1.0.0 - June 22, 2022 (8.5 KB)
  3. 0.1.2 - August 19, 2018 (9.5 KB)
  4. 0.1.1 - August 18, 2018 (9.0 KB)
  5. 0.1.0 - August 17, 2018 (9.0 KB)

Runtime 依赖关系 (2):

  • aws-sdk-ses >= 1.8
  • mail >= 2.2.5
  • Development 依赖关系 (3):

  • rake >= 1
  • rspec >= 3.8
  • rubocop ~> 0.57.0
  • 所有者:

    作者:

    • Johnny Shields

    SHA 256 checksum:

    b01fd8cb4fdee7212336ae847b237d3636a76da214163caa2d44c48334499e4d

    下载总次数 67,941

    这个版本 1,434

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    New versions require MFA: true

    相关链接: