RubyGems Navigation menu

mail-ses 0.1.0

Ruby Mail delivery method handler for Amazon SES

Versions:

  1. 1.0.0 - June 22, 2022 (8,5 ko)
  2. 0.1.2 - August 19, 2018 (9,5 ko)
  3. 0.1.1 - August 18, 2018 (9 ko)
  4. 0.1.0 - August 17, 2018 (9 ko)

Dépendances de Runtime (2):

  • aws-sdk-ses >= 1.8
  • mail >= 2.2.5
  • Dépendances de Development (3):

  • rake >= 1
  • rspec >= 3.8
  • rubocop ~> 0.57.0
  • Propriétaires:

    Auteurs:

    • Johnny Shields

    Total de contrôle SHA 256:

    b01fd8cb4fdee7212336ae847b237d3636a76da214163caa2d44c48334499e4d

    Total de téléchargements 67 778

    Pour cette version 1 430

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Requires MFA accounts: true

    Liens: