RubyGems Navigation menu

mail-ses 0.1.1

Ruby Mail delivery method handler for Amazon SES

Versions:

  1. 0.1.2 - August 19, 2018 (9.5 KB)
  2. 0.1.1 - August 18, 2018 (9 KB)
  3. 0.1.0 - August 17, 2018 (9 KB)

Runtime Dependencies (2):

  • aws-sdk-ses >= 1.8
  • mail >= 2.2.5
  • Development Dependencies (3):

  • rake >= 1
  • rspec >= 3.8
  • rubocop ~> 0.57.0
  • Owners:

    Authors:

    • Johnny Shields

    SHA 256 checksum:

    ecbf53bd5de395bda9c765791235308a5f974e5db442795bb61238dd95adbd77

    Total downloads 59,358

    For this version 816

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: