RubyGems Navigation menu

maglev-injectable 2.1.1

A library to help you build nice service objects with dependency injection.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 2.1.1 - September 27, 2022 (16 KB)

Development Dependencies (4):

bundler ~> 2.0
pry-byebug >= 0
rake ~> 13.0
rspec ~> 3.0

Donos:

Pushed by:

Autores:

  • Papipo, iovis, jantequera, amrocco, rewritten

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 4.618

Desta versão 4.618

Licença:

MIT

Versão Requerida do Ruby: >= 2.5

Links: