RubyGems Navigation menu

lutaml-express 0.1.1

EXPRESS model module for LutaML.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.2.1 - March 14, 2022 (11 ko)
  2. 0.2.0 - April 18, 2021 (11 ko)
  3. 0.1.4 - November 24, 2020 (10,5 ko)
  4. 0.1.3 - November 24, 2020 (11 ko)
  5. 0.1.2 - November 09, 2020 (11 ko)
  6. 0.1.1 - November 09, 2020 (11 ko)
Voir toutes les versions (7)

Dépendances de Runtime (1):

expressir ~> 0.2.1

Dépendances de Development (6):

bundler ~> 2.0
byebug >= 0
nokogiri ~> 1.10
rake ~> 10.0
rspec ~> 3.0
rubocop ~> 0.54.0

Propriétaires:

Pushed by:

Auteurs:

  • Ribose Inc.

Total de contrôle SHA 256:

81a695331d8933086f992a7d4224ed3199506c7aaaee28be0c20f9ecf40f4fe9

Total de téléchargements 118 834

Pour cette version 1 273

License:

MIT

Version de Ruby requise: >= 0

Liens: