RubyGems Navigation menu

lutaml-express 0.1.4

EXPRESS model module for LutaML.

Versions:

  1. 0.1.4 - November 24, 2020 (10.5 KB)
  2. 0.1.3 - November 24, 2020 (11 KB)
  3. 0.1.2 - November 09, 2020 (11 KB)
  4. 0.1.1 - November 09, 2020 (11 KB)
  5. 0.1.0 - October 24, 2020 (11 KB)

Runtime Dependencies (1):

  • expressir ~> 0.2.1
  • Development Dependencies (6):

  • bundler ~> 2.0
  • byebug >= 0
  • nokogiri ~> 1.10
  • rake ~> 10.0
  • rspec ~> 3.0
  • rubocop ~> 0.54.0
  • Owners:

    Pushed by:

    Authors:

    • Ribose Inc.

    SHA 256 checksum:

    a5f9ae8956407f590c4a6e81a1e9e61c0b72d83029b8cfce429273134c3e12be

    Total downloads 5,610

    For this version 2,131

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: