RubyGems Navigation menu

lutaml-express 0.1.2

EXPRESS model module for LutaML.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.2.1 - March 14, 2022 (11 KB)
  2. 0.2.0 - April 18, 2021 (11 KB)
  3. 0.1.4 - November 24, 2020 (10.5 KB)
  4. 0.1.3 - November 24, 2020 (11 KB)
  5. 0.1.2 - November 09, 2020 (11 KB)
Show all versions (7 total)

Runtime Dependencies (1):

expressir ~> 0.2.1

Development Dependencies (6):

bundler ~> 2.0
byebug >= 0
nokogiri ~> 1.10
rake ~> 10.0
rspec ~> 3.0
rubocop ~> 0.54.0

Owners:

Pushed by:

Authors:

  • Ribose Inc.

SHA 256 checksum:

0693621e7505adae5c5a5796c857da9d33be57ef61634e73f71f6dbbaf24ab3e

Total downloads 113,496

For this version 3,561

License:

MIT

Required Ruby Version: >= 0

Links: