RubyGems Navigation menu

lsync 2.4.0

LSync is a tool for scripted synchronization and backups.

Versões:

  1. 2.4.0 - April 23, 2015 (219 KB)
  2. 2.3.3 - August 09, 2011 (17 KB)
  3. 2.3.2 - August 09, 2011 (16,5 KB)
  4. 2.3.1 - August 08, 2011 (16 KB)
  5. 2.1.0 - July 25, 2011 (16,5 KB)
Mostrar todas as versões (15)

Runtime Dependencies (3):

  • fingerprint >= 1.2.4
  • lockfile >= 0
  • rexec >= 1.4.1
  • Development Dependencies (3):

  • bundler ~> 1.6
  • rake >= 0
  • rspec ~> 3.0
  • Donos:

    Autores:

    • Samuel Williams

    SHA 256 checksum:

    a4ade40d8b6e778900c333f30c32bf497ac576585e2c442943458d4c524270dc

    Total de downloads 22.779

    Desta versão 1.737

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: