RubyGems Navigation menu

lsync 2.4.0

LSync is a tool for scripted synchronization and backups.

Versiones:

  1. 2.4.0 - April 23, 2015 (200 KB)
  2. 2.3.3 - August 09, 2011 (20 KB)
  3. 2.3.2 - August 09, 2011 (20 KB)
  4. 2.3.1 - August 08, 2011 (20 KB)
  5. 2.1.0 - July 25, 2011 (20 KB)
Mostrar todas las versiones (15 total)

dependencias de Runtime (3):

  • fingerprint >= 1.2.4
  • lockfile >= 0
  • rexec >= 1.4.1
  • dependencias de Development (3):

  • bundler ~> 1.6
  • rake >= 0
  • rspec ~> 3.0
  • Propietarios:

    Autores:

    • Samuel Williams

    SHA 256 checksum:

    a4ade40d8b6e778900c333f30c32bf497ac576585e2c442943458d4c524270dc

    Total de descargas 22.814

    Para esta versión 1.740

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: