RubyGems Navigation menu

logstash-input-beats 3.0.4

This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program

バージョン履歴:

  1. 6.1.3 - April 21, 2021 java (6.26MB)
  2. 6.1.2 - April 12, 2021 java (6.26MB)
  3. 6.1.1 - March 30, 2021 java (6.26MB)
  4. 6.1.0 - February 18, 2021 java (6.26MB)
  5. 6.0.14 - January 26, 2021 java (6.26MB)
全てのバージョンを表示 (全115項目)

オーナー:

作者:

  • Elastic

SHA 256チェックサム:

aae9f12f51260b80422b5ee8728032889744ac3a8eca7aa61d74f82dbcea3bd0

累計ダウンロード数 5,259,447

現行バージョン 3,700

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

Apache License (2.0)

必要Rubyバージョン: >= 0

リンク集: